Security Bulletin: Les vulnérabilités OpenSSL annoncées le 6 août 2014 affectent les commutateurs réseau Juniper EX Series vendus par IBM pour une utilisation dans les produits IBM (9 CVE) - Lenovo Support FR