IBM Flex System Manager n'est pas affecté par la vulnérabilité de remplissage TLS (CVE-2014-8730) Flash (Alerte) - Lenovo Support FR