Security Bulletin: Les vulnérabilités dans OpenSSL affectent les commutateurs réseau Juniper EX Series vendus par IBM pour être utilisés dans les produits IBM (CVE-2014-3569, CVE-2014-3570, CVE-2014-3572, CVE-2014-8275, CVE-2015-0204 , CVE-2015-0205) - FR