Red Hat Enterprise Linux 6.5 y SUSE Linux Enterprise Server 12 contienen mensajes ACPI de 'Advertencia' - Lenovo Systems - Lenovo Support ES