UPP v1.68 / UPM v1.69-Knoteneinstellungen werden bei Verwendung des Firefox-Browsers nicht importiert - IBM und Lenovo UPS - Lenovo Support DE