Lenovo UPS Power Protector Version 01.52.007 und höher kann nicht auf SLES 12 - Lenovo Server installiert werden - Lenovo Support DE