Bei einem Nessus-Scan wird möglicherweise angezeigt, dass OpenSSH älter als 7.5 ist - Lenovo Think Server - Lenovo Support DE