GPFS.SNAP kann auf GSS3.0A, GSS3.0B-Version, die auf GPFS 4.2.1.0 - Lenovo System Cluster Solution basiert, nicht erfasst werden - Lenovo Support DE