Security Bulletin: Sicherheitsanfälligkeit in SSLv3 (POODLE) betrifft Netzwerkschalter der Juniper EX-Serie, die von IBM zur Verwendung in IBM Produkten verkauft werden (CVE-2014-3566) - Lenovo Support DE