UXSPI unterstützt das Broadcom-Firmware-Update auf VMware ESXi 4.1u1-, u2- und u3-Servern nicht - Lenovo Support DE