Das Ausführen von DSA Preboot v9.28 auf einem System mit dem QLE3262-Adapter kann PCI-Fehler oder einen NMI-Protokollfehlerbericht - Server verursachen - Lenovo Support DE