UXSPI 4.40 meldet einen Fehler im Vergleich zu installierten Firmware-Versionen auf VMware ESXi 4.1 - IBM System x - Lenovo Support DE