Intel Xeon Phi Coprozessor-Karte ist nicht von der Sicherheitslücke SSL v3.0 betroffen (CVE-2014-3566) Flash (Alert) - Lenovo Support DE