Verze Lenovo Power Protector verze 01.52.007 a vyšší není instalována na SLES 12 - Lenovo Server - Lenovo Support CZ