Bezpečnostní bulletin: Modul pokročilého řízení produktu IBM BladeCenter (AMM) je ovlivněn řadou zranitelností v aplikaci OpenSSL včetně protokolu LogJam (CVE-2015-4000, CVE-2015-3216, CVE-2014-8176, CVE-2015-1789, CVE-2015-1790 , CVE-2015-1791, CVE-2015-1792) - Lenovo Support CZ