Bulletin zabezpečení: Chyby zabezpečení v systému OpenSSL ovlivňují síťové přepínače systému IBM Flex (CVE-2015-1788, CVE-2015-1789, CVE-2015-1792) - Lenovo Support CZ