Bulletin zabezpečení: Více chyb zabezpečení v systému OpenSSL ovlivňuje správce úložiště MegaRAID Storage (CVE-2014-3505, CVE-2014-3506, CVE-2014-3507, CVE-2014-3510, CVE-2014-3567) - Lenovo Support CZ