Bulletin zabezpečení: Modul BladeCenter SAS RAID (RSSM) je ovlivněn dvěma chybami zabezpečení (CVE-2014-3018, CVE-2014-3019) - Lenovo Support CZ