Bulletin zabezpečení: Produkt IBM Flex System Manager (FSM) je ovlivněn chybami zabezpečení vyplývajícími z použití produktu IBM DB2 společností FSM: (CVE-2012-2194, CVE-2012-2196, CVE-2012-2197, CVE-2012-4826, CVE) -2013-4033, CVE-2013-5466) - Lenovo Support CZ