Bulletin zabezpečení: Vzory konfigurace systému IBM Flex System Manager (FSM) jsou ohroženy chybou zabezpečení (CVE-2014-0897) \ t - Lenovo Support CZ