UXSPI nepodporuje aktualizaci firmwaru Broadcom na VMware ESXi 4.1u1, u2 a u3 - Servery - Lenovo Support CZ