Zranitelnost karty Intel Xeon Phi Coprocessor Card není ohrožena chybou zabezpečení SSL v3.0 (CVE-2014-3566) Flash (upozornění) - Lenovo Support CZ