Intel Xeon Phi Coprocessor Card is not affected by the SSL v3.0 vulnerability (CVE-2014-3566) Flash (Alert) - CY