Boletín de seguridad: la vulnerabilidad en OpenSSL afecta a los conmutadores de red del sistema IBM Flex (CVE-2015-0286) - CR