Boletín de seguridad: El módulo de gestión avanzada de IBM BladeCenter se ve afectado por las vulnerabilidades glibc (CVE-2015-1472, CVE-2013-7423, CVE-2014-7817 y CVE-2014-9402) - Lenovo Support CO