Boletín de seguridad: las vulnerabilidades en OpenSSL afectan el módulo de gestión integrada II (IMM2) (CVE-2014-3569, CVE-2014-3570, CVE-2014-3571, CVE-2014-3572, CVE-2014-8275, CVE-2015-0204) , CVE-2015-0205, CVE-2015-0206) - Lenovo Support CO