Boletín de seguridad: las vulnerabilidades en Libxml2 afectan al Módulo de administración integrada del sistema x (IMM) (CVE-2014-0191, CVE-2014-3660) - Lenovo Support CO