IBM Flex System Manager no se ve afectado por la vulnerabilidad de relleno de TLS (CVE-2014-8730) Flash (Alerta) - Lenovo Support CO