La herramienta LSA no se puede instalar en Ubuntu - Lenovo Think System SR670 (7Y36, 7Y37) - CO