OneCLI informa que la versión del paquete instalado (Intel Package 1.1 ***. 0) no se detecta, mientras que FW se actualiza con éxito: Lenovo e IBM System x3750 M4 - Lenovo Support CL