El controlador de NetXtreme II 7.12.08_k3.12.28_4-2 no se puede instalar con el mensaje "RPM ya está instalado" - Servidores Lenovo x86 e IBM Systems - Lenovo Support CL