Navegador no compatible detectado

El sitio web de soporte de Lenovo es compatible con Microsoft© Internet Explorer 10+, Mozilla Firefox 29+, Chrome 34+ y cualquier otro navegador web moderno.

      Cambiar a una versión inferior de Microsoft Windows 8/8.1: ¿Qué es apto? - ThinkCentre, ThinkStation, ThinkPad, Idea Tablet, IdeaPad, IdeaCentre

      Síntoma

      Instrucciones sobre cómo determinar lo que es apto para cambiar a una versión inferior de Microsoft Windows 8/8.1.

      Configuraciones afectadas

      El síntoma anterior está asociado a los sistemas siguientes:

      • ThinkCentre
      • ThinkStation
      • ThinkPad
      • Tablet Idea
      • IdeaPad
      • IdeaCentre

      Sistemas operativos:

      • Microsoft Windows 8/8.1
      Solución

      A continuación, se incluyen los derechos de cambio a una versión inferior para sistemas de Lenovo que están precargados con Microsoft Windows 8/8.1:

      Apto para el cambio a una versión inferior de Microsoft Windows 8/8.1 No apto para el cambio a una versión inferior de Microsoft Windows 8/8.1

      • Microsoft Windows 8/8.1 Pro a:
        - Microsoft Windows 7 Professional
        - Microsoft Windows Vista Business

      Nota:
      (1): Para sistemas seleccionados, se puede comprar de Lenovo un conjunto de DVD de recuperación (RDVD) de Microsoft Windows 7 o Windows Vista. Para obtener más información, póngase en contacto con un Centro de Soporte de Lenovo.
      (2): Microsoft Windows 8/8.1 Pro no se puede cambiar a Microsoft Windows XP.

      • Microsoft Windows 8/8.1 Standard

      Nota:
      Para cambiar a la versión a Microsoft Windows 7, los usuarios deben comprar una versión minorista de Microsoft Windows 7.

       

      Información adicional de soporte de Lenovo
      Información adicional de Microsoft

      Search

      ¿Fue útil esta información??

      Sus comentarios nos ayudan a mejorar este sitio..

      • Alias ID: SF13-D0076
      • Document ID: HT077446
      • Last Updated :26 Mar 2015
      • © 2016 Lenovo