L'exécution de DSA Preboot v9.28 sur un système équipé de l'adaptateur QLE3262 peut provoquer des erreurs PCI ou un rapport d'erreur du journal NMI - Serveurs - Lenovo Support CH