ServerGuide 8.x ou 9.0 ne fonctionnera pas avec les lecteurs JBOD - IBM BladeCenter et System x - Lenovo Support CH