Upgrade von UPP v1.66 auf v1.68 in SLES 12 SP5 schlägt fehl - IBM und Lenovo UPS - Lenovo Support CH