Der Fehler bei der Versionsüberprüfung tritt auf, wenn LXCA zum Aktualisieren der Intel-Netzwerkfirmware Linux-Paket - Lenovo x86-Server verwendet wird - Lenovo Support CH