Sicherheitsbulletin: Das Advanced Management Module (AMM) von IBM BladeCenter ist von mehreren Schwachstellen in OpenSSL einschließlich Log-In betroffen (CVE-2015-4000, CVE-2015-3216, CVE-2014-8176, CVE-2015-1789, CVE-2015-1790) , CVE-2015-1791, CVE-2015-1792) - Lenovo Support CH