Security Bulletin: Konfigurationsmuster von IBM Flex System Manager (FSM) sind von Sicherheitsanfälligkeiten betroffen (CVE-2014-0897) - Lenovo Support CH