UXSPI-Beschränkung für die Aktualisierung von IBM, LSI Basic RAID und Integrated RAID SAS Controllern in Vsphere 5.0U1, wenn Firmware- und Paketversionen übereinstimmen - IBM Server - Lenovo Support CH