Das IBM Director-Aktualisierungspaket gibt fälschlicherweise an, dass Version 3.x unterstützt wird - Server - Lenovo Support CH