DSS-G : erreur « L'indicateur --Force-RG-Server doit être utilisé pour modifier le pool de pages » lors de la mise à niveau vers 2.7B - Lenovo Scalable Infrastructure (LeSI) Cluster (1410) - Lenovo Support CA