OneCLI indique une version incompatible pour l'adaptateur NetXtreme II Dual Port 10 GBase-T dans VMWARE 6.0 - Serveurs Lenovo x86 - Lenovo Support CA