Les outils de mise à jour du microprogramme Intel X710 antérieurs au logiciel Intel 20.6 risquent de corrompre la NVRAM de l'adaptateur - serveurs Lenovo et IBM - Lenovo Support CA