Une erreur de vérification de version se produit lors de l'utilisation de LXCA pour mettre à jour le package Linux du microprogramme réseau Intel - Serveurs Lenovo x86 - Lenovo Support CA