Проблема безопасности: OPENSSH <7.0 множественных уязвимостей - Think Server RS160 - Lenovo Support BY