IMM необходимо различать адаптеры, поддерживающие обновление PLDM FW - серверы Lenovo x86 - Lenovo Support BY