Бюллетень по безопасности: уязвимости в OpenSSL влияют на модуль управления шасси IBM (CMM) (CVE-2015-0204) - Lenovo Support BY