Бюллетень по безопасности. Уязвимость в потоковом шифровании RC4 влияет на модуль расширенного управления IBM BladeCenter (CVE-2015-2808) - Lenovo Support BY