Бюллетень по безопасности: уязвимость в SSLv3 влияет на модуль расширенного управления IBM BladeCenter (CVE-2014-3566) - Lenovo Support BY