Бюллетень по безопасности: IBM Flex System Manager (FSM) подвержен уязвимости безопасности: (CVE-2014-6147) - Lenovo Support BY